آسیب پذیری امنیتی از نوع XSS در افزونه bbPress برنامه مدیریت محتوای وردپرس

تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه bbPress شناسایی و برطرف شده است.طبق اعلام صورت گرفته این آسیب پذیری امنیتی تمامی ویرایش های این افزونه قدیمی تر از ویرایش 2.5.9 را در بر می ... بیشتر »

1395/02/15
محاسبه مالیات بر ارزش افزوده در سال جدید

با توجه به قوانین مالیاتی تصویب شده، شرکت نت افراز نیز ملزم به دریافت مالیات ارزش افزوده شده است، بنابراین مطابق با قوانین مالیاتی فعلی، از ابتدای سال جدید (1395) مقدار 9 درصد مالیات ارزش افزوده، ... بیشتر »

1394/12/29
بروز مشکل در سامانه ثبت دامین های آی ار - ایرنیک

در پی بروز مشکل در سامانه ثبت دامین آی آر - ایرنیک و بروز اختلال در یکی از سرورهای نام دامنه سیستم مذکور، این امر باعث از دسترس خارج شدن دامین های آی آر از برخی شبکه شده است.مشکلات پیش آمده همچنین ... بیشتر »

1394/12/05
عدم امکان ارایه پنل "سی پنل"

با توجه به مکاتبات انجام شده با بخش فروش وب سایت "سی پنل" به نظر میرسد که حتی در شرایط جدید و لغو برخی تحریم ها، متاسفانه امکان استفاده کاربران ایرانی از سرویس مذکور همچنان مقدور نمی باشد.پاسخ ... بیشتر »

1394/10/30
بروز رسانی امنیتی جدید برای برنامه مدیریت محتوای جوملا 3

با توجه به مشکلات امنیتی اخیر برنامه مدیریت محتوای جوملا در طی ۱۰ روز گذشته، یک بروز رسانی امنیتی جدید از سوی جوملا برای رفع این مشکلات ارایه شده است.با توجه به جدی بودن آسیب پذیری های امنیتی ... بیشتر »

1394/10/02
آسیب پذیری امنیتی بسیار خطرناک در تمامی ویرایش های برنامه مدیریت محتوای جوملا

از ساعات پایانی روز یک شنبه ۱۳ دسامبر ۲۰۱۳  یک اسیب پذیری بسیار خطرناک در برنامه مدیریت محتوای جوملا توسط هکرها به صورت گسترده  برای نفوذ به سایتهای میزبان مورد بهره برداری قرار گرفته است.این ... بیشتر »

1394/09/24
ارایه بسته بروز رسانی امنیتی برای vBulletin 5

به اطلاع می رساند یک بروز رسانی امنیتی بسیار مهم برای انجمن ساز vBulletin ویرایش 5 ارایه شده است. این بروز رسانی ویرایش های 5.1.4 تا 5.1.9 را در بر می گیرد.به منظور حفظ امنیت سرویس میزبانی وب خود در صورت ... بیشتر »

1394/08/12
حفره امنیتی بسیار خطرناک SQL Injection در جوملا 3

احتراما به اطلاع می رساند اخیرا یک حفره امنیتی بسیار خطرناک از نوع SQL Injection در برنامه مدیریت محتوای محبوب جوملا ویرایش 3 شناسایی شده است. این مشکل امنیتی در بروز رسانی اخیر ارایه شده از سوی تیم ... بیشتر »

1394/08/09
ارتقاء ورژن پی اچ پی به 5.6

احتراما به اطلاع می رساند، به علت عدم پشتیبانی تیم توسعه دهنده پی اچ پی از ورژن های 5.2 و 5.3 همچنین در راستای ارتقاء سطح امنیت و افزایش کارایی و سرعت سرویس های ارایه شده، بخش فنی شرکت نت افراز در ... بیشتر »

1394/06/22
بروز رسانی امنیتی بسیار مهم برای برنامه مدیریت محتوای وردپرس - وردپرس 4.2.2

ساعاتی قبل بروز رسانی جدیدی برای برنامه مدیریت محتوای وردپرس ارایه شده است.با توجه به اینکه طبق اعلام وردپرس این بروز رسانی یک بروز رسانی امنیتی بسیار مهم می باشد، خواهشمند است در صورت استفاده ... بیشتر »

1394/02/17