1395/3/9 16:09 آسیب پذیری امنیتی از نوع XSS در افزونه Jetpack برنامه مدیریت محتوای وردپرس

به تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه Jetpack شناسایی و برطرف شده است.این آسیب پذیری امنیتی در ویرایش جدید 4.0.3 برطرف شده است.آسیب پذیری رفع شده پتانسیل فراهم کردن دسترسی تا سطح ... بیشتر »

1395/2/15 16:26 آسیب پذیری امنیتی از نوع XSS در افزونه bbPress برنامه مدیریت محتوای وردپرس

تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه bbPress شناسایی و برطرف شده است.طبق اعلام صورت گرفته این آسیب پذیری امنیتی تمامی ویرایش های این افزونه قدیمی تر از ویرایش 2.5.9 را در بر می ... بیشتر »