به اطلاع می رساند به تازگی دو آسیب پذیری امنیتی جدی در برنامه مدیریت محتوای جوملا ویرایش 3 توسط تیم توسعه دهندگان جوملا برطرف شده است.

یکی از این باگ‌ها امکان ثبت نام در جوملا حتی در صورت غیر فعال بودن این امکان در تنظیمات برنامه را ایجاد می کند.
باگ دوم نیز امکان ثبت نام در جوملا و ساخت یک اکانت با دسترسی ادمین را در اختیار افراد غیر مجاز قرار می دهد.

آسیب پذیری های یاد شده تمامی ویرایش های جوملا 3 از ویرایش 3.4.4 تا 3.6.3 را شامل می شود.

در صورت استفاده از یکی از ویرایش های آسیب پذیر این برنامه خواهشمند است در اولین فرصت برای بروز رسانی به ویرایش 3.6.4 اقدام فرمایید.

منبع:

Joomla! 3.6.4 Released



1395/8/5

« برگشت