به تازگی یک آسیب پذیری امنیتی خطرناک از نوع XSS در افزونه Jetpack شناسایی و برطرف شده است.

این آسیب پذیری امنیتی در ویرایش جدید 4.0.3 برطرف شده است.

آسیب پذیری رفع شده پتانسیل فراهم کردن دسترسی تا سطح ادمین وردپرس برای افراد غیر مجاز را نیز دارا می باشد.

در صورت استفاده از  این افزونه بر روی سایتهای وردپرسی، خواهشمند است سریعا برای بروز رسانی افزونه به ویرایش 4.0.3 اقدام فرمایید.

منابع:

Jetpack 4.0.3: Critical Security Update
Security Advisory: Stored XSS in Jetpack



1395/3/9

« برگشت