با توجه به مشکلات امنیتی اخیر برنامه مدیریت محتوای جوملا در طی ۱۰ روز گذشته، یک بروز رسانی امنیتی جدید از سوی جوملا برای رفع این مشکلات ارایه شده است.

با توجه به جدی بودن آسیب پذیری های امنیتی برنامه در صورت استفاده از برنامه جوملا 3 خواهشمند است سریعا برای بروز رسانی برنامه به ویرایش 3.4.7 اقدام فرمایید.

لازم به ذکر است که آسیب پذیری امنیتی از نوع Object Injection در تمامی ویرایش های برنامه جوملا وجود دارد و  تنها به ویرایش 3 محدود نمی گردد. در صورت استفاده از ویرایش های قدیمی این برنامه می بایست به صورت دستی برای اعمال پچ امنیتی ارایه شده برای ویرایش مورد استفاده اقدام فرمایید. دراین مورد می توانید از واحد پشتیبانی برنامه جوملا کمک بگیرید.

منابع:

Joomla! 3.4.7 Released
Security hotfixes for Joomla EOL versions



1394/10/2

« برگشت